Solaris package available

If you use Solaris 8 or later, this may be of interest to you. I know
this is ‘after the fact’, but it may be helpful.

www.blastwave.org now has the RT package available with our easy to use
pkg-get command. The blastwave mirrors should have the package within
the next 48 hours, if not sooner. This the basic package with
mod_perl, mysql 4.1, apache and several perl modules. To install, run
pkg-get -Ui rt

If you are not familiar with www.blastwave.org, it is a community
project that provides open source packages for Solaris 8 and later.

After an install, be sure to read my 'quick notes’
in /opt/csw/rt3/share/doc/README.CSW, which has some of notes on setup
and points you to bestpractical.com for the how-to and wiki.

Alex