Disabling autoreply for specific user

I finally fixed the problem with RT sending 2 autoreplies.
Now I am having problem with bounceing email.
When the guys who anwers the telephone add a ticket in a queue they set
the requestor to the main queue so they gets notified when the fixers
have fixed the problem. RT mails away a autoreply to the requestor, but
when doing so RT thinks its a bounce and mails root@localhost a warning
of a bounce.
Can I disable autoreply somewhere for specific users? Or is there a
better way to do this?

<±-// \–+>
Datorcentralen Luel� tekniska universitet
Name: Nils-Erik Svang�rd e-mail: nisse@dc.ltu.se
Ph: +46-920-49244 URL:http://www.dc.ltu.se
<±-\ //–+>