Upgrading Debian versions of RT3/RTFM

Are there any instructions on how to upgrade the .deb packages of
request-tracker3 and rtfm? I am trying to go to the latest version of rtfm
(2.0.3rc9) from the current debian release (2.0.3rc5) but none of the debian
items are located in the same places that standard rt packages think they
should be.

Thanks,

Tyler Hepworth