RT upgrade issue

I’m in the process of upgrading an RT2 installation on FreeBSD from
2.0.13 to 2.0.15 where the previous worker did not use the FreeBSD
ports system. I think I have everything installed properly but I’m
running into what seems to be a common error:
Global symbol “$m” requires explicit package name at /usr/local/rt/bin/webmux.pl line 94

This question seems to be answered in the documentation that used
to live at
www.fsck.com/rtfm/
but, apparently, a disk crash ate it (along with most of the old
mailing list information that might help)

//\ //